Daniela und Frank Leyhe GbR
Alte Hellersdorfer Straße 141
Berlin
Germany / Berlin / Berlin 12629
Phone: +49 (0)30 889 454 24

Plesk

Sie sind hier

Plesk

4 Beiträge / 0 neu
Letzter Beitrag
Frank
Bild des Benutzers Frank
Plesk

Auf Grund einer Sicherheitslücke in Plesk wird dringend allen Betreibern von Root- und vServern empfohlen die entsprechenden Updates zu installieren.

 

Um was geht findet man hier: Plesk

Lastsamurai
Bild des Benutzers Lastsamurai
auf Cent OS hab ich mir mit

auf Cent OS hab ich mir mit dem Update

mein Plesk zerschossen, konnte keine seite mehr aufrufen

Frank
Bild des Benutzers Frank
Also auf den Seiten von Plesk

Also auf den Seiten von Plesk werden verschiedene Wege aufgezeigt. Eigentlich betrifft es hier die api/Agent.php. Wenn man nur dieses macht kann man nichts kaputt machen. Vorher natürlich das Original sichern. Über die Update Funktion von Plesk selber konnte ich vorhin Probemlos dieses Update einspielen.

 

Ein weiterer Server wurde vom Hoster geschlossen, hier haben sich die Hacker bereits diese Lücke zu nutze gemacht und darüber vom diesem Server DOSS Attacken gestartet.

Lastsamurai
Bild des Benutzers Lastsamurai
hmm ok, dann muss ich das

hmm ok, dann muss ich das Update neu einspielen danke

 

ich sicher mir mal vorher alles Biggrin

Benutzeranmeldung

Um automatisierten Spam vorzubeugen lassen Sie dieses Feld leer.

Counter

  • Site Counter:1,410,060
  • Besucher:
    • Heute:274
    • Woche:17,674
    • Monat:28,494

Social